Meine Erfahrung mit dem Support von Hifreak

Support Adresse, Infos zur Funkmodem-Konfiguration, Referenzen

Moderatoren: Martin L., Peter Keller, Hartmut Winter, Benno

Meine Erfahrung mit dem Support von Hifreak

Beitragvon Speedy » Fr 20. Okt 2006, 20:29

Seit Mai 2006 werde ich über den Sendeturm "Am langen Loh" mit W-DSL versorgt. Grundsächlich funktioniert die Technik ganz hervorragend. Allerdings traten zu bestimmten Zeiten Probleme mit der Verbindung auf. Als Router wird eine Fritzbox 7050 verwendet. Wie aus dem Ereignis-Protokoll zu ersehen war, wurde die Verbindung wegen "Zeitüberschreitung bei der PPP-Aushandlung" unterbrochen und wieder hergestellt. Diese Fehler traten jedoch nur an manchen Tagen auf. Gewöhnlich geschah dies überwiegend im Zeitrahmen zwischen ca. 18 - 22 Uhr. Hierbei spielte es keine Rolle, ob der PC eingeschaltet war oder nicht. Eine Störung durch den PC (z. B. Autoupdate etc.) scheidet daher aus. Die Antenne wurde von der Fa. Rühl installiert und zwischenzeitlich nochmals überprüft. Hierbei konnte kein Fehler festgestellt werden. Die Fritzbox hatte auch die aktuelle Software (Firmware-Version 14.04.15). Ein Neustart bzw. ein zurücksetzen auf die Grundeinstellungen brachte keine Änderung. Seltsam war, das die Fehler nicht immer auftraten und wenn, dann in dem o. a. Zeitfenster. Trotz intensiver Fehlersuche hatte ich hierfür keine Erklärung. Eine Überlastung der Sendeanlage Am langen Loh wäre zwar eine mögliche Erklärung, war jedoch nicht möglich, da wie im Forum berichtet, noch ausreichende Kapazitäten frei sind. Zudem wären alle Kunden betroffen.

Zwischenzeitlich habe ich das Problem lokalisieren können. Auf Empfehlung der Fa. Elektro-Rühl, die auch die Funkantenne installierte, wurde zur hausinternen Datenübermittlung
anstelle eines Kabels ein devolo dLAN Highspeed Starter Kit verwendet. Die Datenübertragung erfolgt dabei verschlüsselt über das Stromnetz. Da die Fehlermeldungen (Zeitüberschreitung bei der PPP-Aushandlung) überwiegend in einem bestimmten Zeitrahmen) auftraten, hielt ich den Übertragungsweg als Fehlerquelle für sehr unwahrscheinlich. Die Verwendung von anderen Steckdosen, die sich in der Nähe meiner Fritzbox 7050 befinden, brachten nur kurzfristig eine Verbesserung. Nachdem ich probehalber eine weit entfernte Steckdose mit einem 10 m langen Stromkabel verwendet hatte, traten die Fehler jedoch nicht mehr auf.

Im Zusammenhang mit der Suche nach der Ursache wurde auch mit dem Support der Fa. Hifreak Kontakt aufgenommen. Hierbei stellte sich sehr schnell heraus, dass es sich um kein Netzproblem, sondern um ein lokales Problem handeln musste. Den Kontakt mit Herrn Koch und seinem Team empfand ich als sehr angenehm. Hier wurde mir (nur ein gang gewöhnlicher PC-Anwender) nicht nur geduldig zugehört, sondern auch, basierend auf einem sehr großen Fachwissen, sofort versucht, die Ursache der Störung zu ermitteln. Der Support unterscheidet sich sehr wohltuend von den Hotlines anderer Anbieter, bei denen dies nicht selbstverständlich ist. Auch in meinem Bekanntenkreis, in dem es zahlreiche W-DSL Kunden gibt, genießt die Fa. Hifreak sehr große Wertschätzung. Wer die Beiträge der Fa. Hifreak hier im Forum aufmerksam verfolgt kann feststellen, das zahlreiche Beiträge außerhalb der sonst bei Hotlines üblichen Zeiten erstellt wurden. Dies zeigt ganz deutlich auch das persönliche Engagement der Mitarbeiter, das über das sonst übliche weit hinausgeht. Ich jedenfalls fühle mit beim Support der Fa. Hifreak sehr gut aufgehoben.
Speedy
 
Beiträge: 1
Registriert: Di 9. Mai 2006, 07:13
Wohnort: Kirchvers

Zurück zu Wireless-DSL Support Forum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron